MacOSX10.9MavericksとBiND6.5

公式サイトを見る限り
MacOSは
Mac OS X 10.6.8(サーバー版を除く)
OS X 10.7.5(サーバー版を除く)
OS X 10.8.2(サーバー版を除く)
となってる・・・


もうちょっと各社対応するまで待った方がいいかもって気になってきた┏(-_-;)┓ガックリ

スポンサーリンク

そういえばReflectorも対応してるかわかんないし・・・

追記
現在BiND6.5はMacOS X 10.9 Mavericksで動くか問い合わせ

以下回答

無料プレゼント中!

・オプションオリジナル手法が知りたい!
・毎月5万円給料以外に収入源が欲しい!
・投資やお金に興味がある!
・アニメや萌えが好き!

そんな方は下の画像↓をクリックしてメルマガの詳細を確認してね
今だけ誰でも5万円稼げちゃう方法をプレゼント中

おすすめ記事